<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents | Journal Transcript</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.journaltranscript.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple.jpg" /><meta name="author" content="Kyle Landeck">
<link rel='dns-prefetch' href='//www.getpushmonkey.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Transcript &raquo; Feed" href="https://www.journaltranscript.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Transcript &raquo; Comments Feed" href="https://www.journaltranscript.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Transcript &raquo; Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents Comments Feed" href="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaltranscript.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaltranscript.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-css'  href='https://www.journaltranscript.com/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='https://www.journaltranscript.com/wp-content/uploads/stock-ticker-custom.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.journaltranscript.com/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.journaltranscript.com/wp-content/themes/Newsmag/includes/demos/travel/demo_style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaltranscript.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.journaltranscript.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.getpushmonkey.com/sdk/config-A367DW2MR84STQOC0.js?dialog_color=%23CEDE9B&#038;button_color=%2399CC56&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.journaltranscript.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaltranscript.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaltranscript.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information' href='https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" />
<link rel='shortlink' href='https://www.journaltranscript.com/?p=21337' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaltranscript.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaltranscript.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '459574157587244');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=459574157587244&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Kyle Landeck"}});
		</script>
		<script type="text/javascript">
    adroll_adv_id = "3JO4CNJ5LNBING6D4SRNCZ";
    adroll_pix_id = "QAGLU3PZ7VB5XBRP7M2DBT";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "orangecrusher@mac.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());

<script type="text/javascript">
  (function() {
    window._pa = window._pa || {};
    // _pa.orderId = "myOrderId"; // OPTIONAL: attach unique conversion identifier to conversions
    // _pa.revenue = "19.99"; // OPTIONAL: attach dynamic purchase values to conversions
    // _pa.productId = "myProductId"; // OPTIONAL: Include product ID for use with dynamic ads
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
    pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.marinsm.com/serve/58a1eb8075e1cc2c320000e8.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();
</script>
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.journaltranscript.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="https:\/\/www.journaltranscript.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57200820-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-21337 single-format-standard federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents td-newsmag-travel single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Journaltranscript" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/journaltrans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1103"><a href="https://www.journaltranscript.com/topic/technology/">Technology</a></li>
<li id="menu-item-14401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14401"><a href="https://www.journaltranscript.com/topic/marijuana-stocks/">Cannabis</a></li>
<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14412"><a href="https://www.journaltranscript.com/topic/health-care/">Health Care</a></li>
<li id="menu-item-14403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14403"><a href="https://www.journaltranscript.com/topic/energy-stocks/">Energy</a></li>
<li id="menu-item-14405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14405"><a href="https://www.journaltranscript.com/topic/metal-stocks/">Metals</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1106"><a href="https://www.journaltranscript.com/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="https://www.journaltranscript.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109"><a href="https://www.journaltranscript.com/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-11743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11743"><a href="https://www.journaltranscript.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20965"><a href="https://marijuanastocks.com">Marijuana Stocks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.journaltranscript.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Journaltranscript" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/journaltrans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.journaltranscript.com/">
                <img src="https://www.journaltranscript.com/wp-content/uploads/2017/03/journaltranscript_logo.png" alt=""/>
                <span class="td-visual-hidden">Journal Transcript</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.journaltranscript.com/">
            <img src="https://www.journaltranscript.com/wp-content/uploads/2017/03/journaltranscript_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1103"><a href="https://www.journaltranscript.com/topic/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14401"><a href="https://www.journaltranscript.com/topic/marijuana-stocks/">Cannabis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14412"><a href="https://www.journaltranscript.com/topic/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14403"><a href="https://www.journaltranscript.com/topic/energy-stocks/">Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14405"><a href="https://www.journaltranscript.com/topic/metal-stocks/">Metals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1106"><a href="https://www.journaltranscript.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1107"><a href="https://www.journaltranscript.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1109"><a href="https://www.journaltranscript.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11743"><a href="https://www.journaltranscript.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20965"><a href="https://marijuanastocks.com">Marijuana Stocks</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.journaltranscript.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
                <article id="post-21337" class="post-21337 post type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-apple-inc tag-apple-inc-nasdaqaapl tag-broadcom tag-nasdaqaapl" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.journaltranscript.com/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Technology" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.journaltranscript.com/topic/technology/">
                                  <span itemprop="name">Technology</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.journaltranscript.com/topic/technology/">Technology</a></li></ul>
                        <header>
                            <h1 class="entry-title">Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.journaltranscript.com/author/admin/">Kyle Landeck</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T08:15:00+00:00" >January 31, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21337">130</span></div>                                <div class="td-post-comments"><a href="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Federal+Jury+Orders+Apple+Inc.+%28NASDAQ%3AAAPL%29+To+Pay+%24837+Million+To+Caltech+For+Infringing+Wi-Fi+patents&url=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F&via=Journal+Transcript"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/&amp;media=https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Federal+Jury+Orders+Apple+Inc.+%28NASDAQ%3AAAPL%29+To+Pay+%24837+Million+To+Caltech+For+Infringing+Wi-Fi+patents%20-%20https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>
    
    <div class="td-post-content td-pb-padding-side">
        
<p>Federal Jury has ordered <strong>Apple Inc. (NASDAQ:AAPL) </strong>and <strong>Broadcom </strong>to pay $837 million and $270
million respectively to Caltech. The verdict is after four years of appeal
filed by the California Institute of Technology for infringing its four patents
on Wi-Fi data transmission. </p>



<h2><strong>Caltech’s
hypothetical estimate</strong></h2>



<p>If Apple and
Broadcom struck a deal in 2010 with Caltech before using Broadcom Wi-Fi Chips
in Apple devices, Caltech would have earned $1.1 billion revenues. The jury has
agreed with the Caltech and ordered both the tech companies to pay $1.1 billion
for infringement. According to Caltech, Apple would pay $1.40 for each device,
whereas Broadcom pays 26 cents for licensing the patents to its 801.11ac and
802.11n chips.</p>



<p>Joseph J.
Mueller, an attorney for Broadcom and Apple, said the patents are licensed only
once. The inventor of Caltech has not even considering applying for the patent
specifically for Wi-Fi. Co-inventor of Caltech has testified that he is
considered to apply for patenting the technology until he heard that Broadcom
and Apple might infringe them. </p>



<h2><strong>Apple argues not infringed the tech</strong></h2>



<p>The tech giant
argued that it has not infringed the technology. It is using the off-the-shelf
chips and should be sued. Jury has considered the arguments of Apple and
Broadcom in its verdict. It said using Broadcom chips in Apple itself is an
infringement. It is yet to be seen whether Caltech would sue other companies
that have utilized the same technology.</p>



<h2><strong>Apple and Broadcom inked $15 billion deal</strong></h2>



<p>Broadcom won
contracts worth $15 billion from Apple to supply wireless components. The new
contract is in addition to the contracts signed in 2019 for RF ICs. Broadcom
will receive payments of $15 billion in the next two years.</p>



<p>Broadcom is
engaged in the sale of integrated Bluetooth, WiFi, and GPS chips and Radio
Frequency Chips for use in smartphones. Apple will use the new chips purchased
from Broadcom in the new devices in the next three and a half years. With this
multiyear deal, Apple reduces dependence on other suppliers. Apple has designed
and developed H series Bluetooth chips for use in Apple watches and AirPods. </p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.journaltranscript.com/tag/apple-inc/">Apple Inc.</a></li><li><a href="https://www.journaltranscript.com/tag/apple-inc-nasdaqaapl/">Apple Inc. (NASDAQ:AAPL)</a></li><li><a href="https://www.journaltranscript.com/tag/broadcom/">Broadcom</a></li><li><a href="https://www.journaltranscript.com/tag/nasdaqaapl/">NASDAQ:AAPL</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Federal+Jury+Orders+Apple+Inc.+%28NASDAQ%3AAAPL%29+To+Pay+%24837+Million+To+Caltech+For+Infringing+Wi-Fi+patents&url=https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F&via=Journal+Transcript"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/&amp;media=https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Federal+Jury+Orders+Apple+Inc.+%28NASDAQ%3AAAPL%29+To+Pay+%24837+Million+To+Caltech+For+Infringing+Wi-Fi+patents%20-%20https%3A%2F%2Fwww.journaltranscript.com%2F2020%2F01%2Ffederal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" data-text="Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/">Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.journaltranscript.com/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/f1408d3635605687c6e34324615c8872?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1408d3635605687c6e34324615c8872?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.journaltranscript.com/author/admin/">Kyle Landeck</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kyle Landeck"></span><meta itemprop="datePublished" content="2020-01-31T08:15:00+00:00"><meta itemprop="dateModified" content="2020-01-31T01:55:57-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.journaltranscript.com/wp-content/uploads/2017/03/journaltranscript_logo.png"></span><meta itemprop="name" content="Journal Transcript"></span><meta itemprop="headline " content="Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="491"></span>    </footer>

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.journaltranscript.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bb6c24560" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside class="widget rpwe_widget recent-posts-extended"><div class="block-title"><span>Recent Stories</span></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-60x60.jpg" alt="Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/" title="Permalink to Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information" rel="bookmark">Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information</a></h3><time class="rpwe-time published" datetime="2020-01-30T08:10:00-05:00">January 30, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/is-marquie-group-inc-otcmktstmgi-the-best-cbd-play-no-one-knows-about-yet/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-60x60.jpeg" alt="Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/is-marquie-group-inc-otcmktstmgi-the-best-cbd-play-no-one-knows-about-yet/" title="Permalink to Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?" rel="bookmark">Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?</a></h3><time class="rpwe-time published" datetime="2020-01-30T01:35:09-05:00">January 30, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/why-gd-entertainment-technology-inc-otcmktsgdet-is-set-to-benefit-from-the-btc-boom/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/btc-60x60.jpg" alt="Why GDET is the Next BTC Star"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/why-gd-entertainment-technology-inc-otcmktsgdet-is-set-to-benefit-from-the-btc-boom/" title="Permalink to Why GDET is the Next BTC Star" rel="bookmark">Why GDET is the Next BTC Star</a></h3><time class="rpwe-time published" datetime="2020-01-29T23:48:21-05:00">January 29, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/amazon-com-inc-nasdaqamzn-ceo-jeff-bezos-ex-wife-sells-her-shares-in-the-company-worth-400-million/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/MacKenzie-Bezos-60x60.jpg" alt="Amazon.com Inc. (NASDAQ:AMZN) CEO Jeff Bezos’ Ex-Wife Sells Her Shares In The Company Worth $400 Million"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/amazon-com-inc-nasdaqamzn-ceo-jeff-bezos-ex-wife-sells-her-shares-in-the-company-worth-400-million/" title="Permalink to Amazon.com Inc. (NASDAQ:AMZN) CEO Jeff Bezos’ Ex-Wife Sells Her Shares In The Company Worth $400 Million" rel="bookmark">Amazon.com Inc. (NASDAQ:AMZN) CEO Jeff Bezos’ Ex-Wife Sells Her Shares In The Company Worth $400 Million</a></h3><time class="rpwe-time published" datetime="2020-01-29T08:28:00-05:00">January 29, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/visa-inc-nysev-takes-part-in-currencyclouds-latest-series-e-funding-that-raised-80-million/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Visa-Inc-1-60x60.jpg" alt="Visa Inc. (NYSE:V) Takes Part In Currencycloud’s Latest Series E Funding That Raised $80 Million"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/visa-inc-nysev-takes-part-in-currencyclouds-latest-series-e-funding-that-raised-80-million/" title="Permalink to Visa Inc. (NYSE:V) Takes Part In Currencycloud’s Latest Series E Funding That Raised $80 Million" rel="bookmark">Visa Inc. (NYSE:V) Takes Part In Currencycloud’s Latest Series E Funding That Raised $80 Million</a></h3><time class="rpwe-time published" datetime="2020-01-28T08:15:29-05:00">January 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/amazon-com-inc-nasdaqamzn-files-a-motion-in-the-court-to-stop-the-work-of-microsoft-corporation-nasdaqmsft-on-the-10-billion-cloud-computing-deal/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Cloud-Computing-Deal-60x60.jpg" alt="Amazon.com, Inc. (NASDAQ:AMZN) Files A Motion In The Court To Stop The Work Of Microsoft Corporation (NASDAQ:MSFT) On The $10 Billion Cloud Computing Deal"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/amazon-com-inc-nasdaqamzn-files-a-motion-in-the-court-to-stop-the-work-of-microsoft-corporation-nasdaqmsft-on-the-10-billion-cloud-computing-deal/" title="Permalink to Amazon.com, Inc. (NASDAQ:AMZN) Files A Motion In The Court To Stop The Work Of Microsoft Corporation (NASDAQ:MSFT) On The $10 Billion Cloud Computing Deal" rel="bookmark">Amazon.com, Inc. (NASDAQ:AMZN) Files A Motion In The Court To Stop The Work Of Microsoft Corporation (NASDAQ:MSFT) On The $10 Billion Cloud Computing Deal</a></h3><time class="rpwe-time published" datetime="2020-01-27T08:22:00-05:00">January 27, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/amazon-com-inc-s-nasdaqamzn-amazon-music-services-surpasses-55-million-customers/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Amazon-Music-Services-60x60.jpg" alt="Amazon.com Inc.’s (NASDAQ:AMZN) Amazon Music Services Surpasses 55 Million Customers"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/amazon-com-inc-s-nasdaqamzn-amazon-music-services-surpasses-55-million-customers/" title="Permalink to Amazon.com Inc.’s (NASDAQ:AMZN) Amazon Music Services Surpasses 55 Million Customers" rel="bookmark">Amazon.com Inc.’s (NASDAQ:AMZN) Amazon Music Services Surpasses 55 Million Customers</a></h3><time class="rpwe-time published" datetime="2020-01-24T08:07:00-05:00">January 24, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/apple-inc-nasdaqaapl-drops-plan-to-encrypt-backups-after-fbi-cites-interference-to-investigation/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2019/09/iPhone-11-60x60.jpg" alt="Apple Inc. (NASDAQ:AAPL) Drops Plan to Encrypt Backups After FBI Cites Interference To Investigation"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/apple-inc-nasdaqaapl-drops-plan-to-encrypt-backups-after-fbi-cites-interference-to-investigation/" title="Permalink to Apple Inc. (NASDAQ:AAPL) Drops Plan to Encrypt Backups After FBI Cites Interference To Investigation" rel="bookmark">Apple Inc. (NASDAQ:AAPL) Drops Plan to Encrypt Backups After FBI Cites Interference To Investigation</a></h3><time class="rpwe-time published" datetime="2020-01-23T08:14:00-05:00">January 23, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/bae-systems-otcmktsbaesy-to-acquire-collins-aerospace-gps-and-raytheon-companys-nysertn-radio-businesses/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Raytheon-Company-60x60.jpg" alt="BAE Systems (OTCMKTS:BAESY) To Acquire Collins Aerospace GPS and Raytheon Company’s (NYSE:RTN) Radio Businesses"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/bae-systems-otcmktsbaesy-to-acquire-collins-aerospace-gps-and-raytheon-companys-nysertn-radio-businesses/" title="Permalink to BAE Systems (OTCMKTS:BAESY) To Acquire Collins Aerospace GPS and Raytheon Company’s (NYSE:RTN) Radio Businesses" rel="bookmark">BAE Systems (OTCMKTS:BAESY) To Acquire Collins Aerospace GPS and Raytheon Company’s (NYSE:RTN) Radio Businesses</a></h3><time class="rpwe-time published" datetime="2020-01-22T08:05:00-05:00">January 22, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.journaltranscript.com/2020/01/tesla-inc-nasdaqtsla-acquires-45-million-property-in-grunheide-for-construction-of-gigafactory-4/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Tesla-60x60.jpg" alt="Tesla Inc. (NASDAQ:TSLA) Acquires $45 Million Property In Grunheide For Construction Of Gigafactory 4"></a><h3 class="rpwe-title"><a href="https://www.journaltranscript.com/2020/01/tesla-inc-nasdaqtsla-acquires-45-million-property-in-grunheide-for-construction-of-gigafactory-4/" title="Permalink to Tesla Inc. (NASDAQ:TSLA) Acquires $45 Million Property In Grunheide For Construction Of Gigafactory 4" rel="bookmark">Tesla Inc. (NASDAQ:TSLA) Acquires $45 Million Property In Grunheide For Construction Of Gigafactory 4</a></h3><time class="rpwe-time published" datetime="2020-01-21T08:39:00-05:00">January 21, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.journaltranscript.com/"><img src="https://www.journaltranscript.com/wp-content/uploads/2017/03/journaltranscript_logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">The Journal Transcript is the premier online publication for news and information. We provide our readers with the most comprehensive coverage on the web.<div class="footer-email-wrap">Contact us: <a href="mailto:admin@journaltranscript.com">admin@journaltranscript.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Journaltranscript" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/journaltrans" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_3_5e34d4e0e9818_rand"  data-td-block-uid="td_uid_3_5e34d4e0e9818" ><script>var block_td_uid_3_5e34d4e0e9818 = new tdBlock();
block_td_uid_3_5e34d4e0e9818.id = "td_uid_3_5e34d4e0e9818";
block_td_uid_3_5e34d4e0e9818.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_3_5e34d4e0e9818_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e34d4e0e9818.td_column_number = "1";
block_td_uid_3_5e34d4e0e9818.block_type = "td_block_7";
block_td_uid_3_5e34d4e0e9818.post_count = "3";
block_td_uid_3_5e34d4e0e9818.found_posts = "5015";
block_td_uid_3_5e34d4e0e9818.header_color = "";
block_td_uid_3_5e34d4e0e9818.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e34d4e0e9818.max_num_pages = "1672";
tdBlocksArray.push(block_td_uid_3_5e34d4e0e9818);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_3_5e34d4e0e9818 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" rel="bookmark" title="Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents"><img width="100" height="75" class="entry-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple-100x75.jpg" srcset="https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple-100x75.jpg 100w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple-80x60.jpg 80w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple-180x135.jpg 180w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Broadcom-and-Apple-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.journaltranscript.com/2020/01/federal-jury-orders-apple-inc-nasdaqaapl-to-pay-837-million-to-caltech-for-infringing-wi-fi-patents/" rel="bookmark" title="Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To Caltech For Infringing Wi-Fi patents">Federal Jury Orders Apple Inc. (NASDAQ:AAPL) To Pay $837 Million To...</a></h3>            <div class="meta-info">
                <a href="https://www.journaltranscript.com/topic/technology/" class="td-post-category">Technology</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T08:15:00+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/" rel="bookmark" title="Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information"><img width="100" height="75" class="entry-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-100x75.jpg" srcset="https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-100x75.jpg 100w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-80x60.jpg 80w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-180x135.jpg 180w, https://www.journaltranscript.com/wp-content/uploads/2020/01/Facebook-Inc-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.journaltranscript.com/2020/01/facebook-inc-nasdaqfb-unveils-off-facebook-activity-tool-to-tell-a-user-how-it-tracks-and-collects-information/" rel="bookmark" title="Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User How It Tracks And Collects Information">Facebook, Inc. (NASDAQ:FB) Unveils Off-Facebook Activity Tool To Tell A User...</a></h3>            <div class="meta-info">
                <a href="https://www.journaltranscript.com/topic/technology/" class="td-post-category">Technology</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T08:10:00+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.journaltranscript.com/2020/01/is-marquie-group-inc-otcmktstmgi-the-best-cbd-play-no-one-knows-about-yet/" rel="bookmark" title="Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?"><img width="100" height="75" class="entry-thumb" src="https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-100x75.jpeg" srcset="https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-100x75.jpeg 100w, https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-80x60.jpeg 80w, https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-180x135.jpeg 180w, https://www.journaltranscript.com/wp-content/uploads/2019/10/cbd-stocks-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.journaltranscript.com/2020/01/is-marquie-group-inc-otcmktstmgi-the-best-cbd-play-no-one-knows-about-yet/" rel="bookmark" title="Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One Knows About Yet?">Is Marquie Group Inc (OTCMKTS:TMGI) the Best CBD Play No One...</a></h3>            <div class="meta-info">
                <a href="https://www.journaltranscript.com/topic/business/" class="td-post-category">Business</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T01:35:09+00:00" >January 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_4_5e34d4e0ea53f_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_4_5e34d4e0ea53f" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.journaltranscript.com/topic/business/">Business<span class="td-cat-no">2950</span></a></li><li><a href="https://www.journaltranscript.com/topic/technology/">Technology<span class="td-cat-no">1088</span></a></li><li><a href="https://www.journaltranscript.com/topic/science/">Science<span class="td-cat-no">584</span></a></li><li><a href="https://www.journaltranscript.com/topic/health-care/">Health Care<span class="td-cat-no">426</span></a></li><li><a href="https://www.journaltranscript.com/topic/trending-stocks/">Trending<span class="td-cat-no">85</span></a></li><li><a href="https://www.journaltranscript.com/topic/advancers/">Advancers<span class="td-cat-no">65</span></a></li><li><a href="https://www.journaltranscript.com/topic/stocks/">Stocks<span class="td-cat-no">63</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1103"><a href="https://www.journaltranscript.com/topic/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14401"><a href="https://www.journaltranscript.com/topic/marijuana-stocks/">Cannabis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14412"><a href="https://www.journaltranscript.com/topic/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14403"><a href="https://www.journaltranscript.com/topic/energy-stocks/">Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14405"><a href="https://www.journaltranscript.com/topic/metal-stocks/">Metals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1106"><a href="https://www.journaltranscript.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1107"><a href="https://www.journaltranscript.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1109"><a href="https://www.journaltranscript.com/advertising/">Advertising</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11743"><a href="https://www.journaltranscript.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20965"><a href="https://marijuanastocks.com">Marijuana Stocks</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2012 - JournalTranscript.com                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11395449;
			var sc_security="93c0993e";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11395449/0/93c0993e/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e34d4e0eb47f
    -->

    <script type='text/javascript' src='https://www.journaltranscript.com/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stockTickerJs = {"ajax_url":"https:\/\/www.journaltranscript.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaltranscript.com/wp-content/plugins/stock-ticker/assets/js/jquery.stockticker.min.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.journaltranscript.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.journaltranscript.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.journaltranscript.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.journaltranscript.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.journaltranscript.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.journaltranscript.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>